4FunMetin2 server PVP
 
AcasaAcasa  CalendarCalendar  FAQFAQ  CautareCautare  MembriMembri  GrupuriGrupuri  InregistrareInregistrare  ConectareConectare  

Distribuiţi | 
 

 Salutare!! Am si eu o problema!!

In jos 
AutorMesaj
Mr.Assassin

avatar

Posts : 2
Join date : 08/09/2017
Age : 23
Location : Anglia

MesajSubiect: Salutare!! Am si eu o problema!!   Vin Sept 08, 2017 1:05 am

Incerc sa intru si imi da eroarea "Metin2.CREATE_NO_APPROPRIATE_DEVICE"
Am incercat cu "troubleshoot compatibility" imi porneste,ma loghez,selectez caracterul,se incarca si apoi imi da crash...imi puteti spune ce as putea face sa nu mai am aceasta problema..? Am reinstalat si windows-ul si tot degeaba...am folosit si fisierul respectiv "in caz de eroare" si la fel nici un rezultat...a mers prima data dupa ce l-am descarcat si apoi tot crash-uri!!

Sus In jos
Vezi profilul utilizatorului
Daocutata

avatar

Posts : 2
Join date : 02/09/2017
Age : 22
Location : Honolulu

MesajSubiect: Re: Salutare!! Am si eu o problema!!   Vin Sept 08, 2017 4:31 am

Incearca sa intri in joc doar din autopacher. Sau si asa iti da eroarea? Incearca un NetFramework 4.5
Sus In jos
Vezi profilul utilizatorului
Mr.Assassin

avatar

Posts : 2
Join date : 08/09/2017
Age : 23
Location : Anglia

MesajSubiect: Re: Salutare!! Am si eu o problema!!   Vin Sept 08, 2017 11:13 am

Am incercat sa intru si cu autopacher-ul dar la fel...am si NetFramework 4.5 dar tot nimic...am sters versiunea care am luat-o la metin...si o sa incerc sa iau alta...prima care am luat-o a fost cea prin torent..
Sus In jos
Vezi profilul utilizatorului
Continut sponsorizat




MesajSubiect: Re: Salutare!! Am si eu o problema!!   

Sus In jos
 
Salutare!! Am si eu o problema!!
Sus 
Pagina 1 din 1

Permisiunile acestui forum:Nu puteti raspunde la subiectele acestui forum
 :: Cunoastere :: Ajutor si intrebari-
Mergi direct la: